Les Tios Quadeurs Index du Forum


 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[ TGB Bllade 500 sl ] : Quad patine à l’accélération

 
Poster un nouveau sujet   Répondre au sujet    Les Tios Quadeurs Index du Forum >>> section mécanique >>> mécanique :
Sujet précédent :: Sujet suivant  
Auteur Message
Syl The Grizzly
Quadeur débutant
Quadeur débutant


Hors ligne

Inscrit le: 06 Juil 2014
Messages: 22
Point(s): 28

MessagePosté le: Mer 30 Juil 2014, 10:50    Sujet du message: [ TGB Bllade 500 sl ] : Quad patine à l’accélération Répondre en citant

Bonjour
Depuis ma sortie du bourbier , et après un sacré nettoyage , mon quad patine à l’accélération. 
c'est à dire lorsque j'appuie sur la gâchette , le moteur se lance mais le quad ne réagit pas de suite .et même quand il est lancé accélérateur patine.
j'ai enlevé toute la boue , graisser mes croisillons, j'ai nettoyé filtre à air et j'ai dévisser la vis sous le vario mais rien n'est sorti .
que dois je encore vérifier ?
j'ai une sorti prévue ( ma premier en groupe) le 10 août et j'aimerai récupérer un quad au top avant, sinon ça va pas être possible
Merci pour votre aide
Syl The Grizzly 
_________________
quad quad et quad
Revenir en haut
Publicité







MessagePosté le: Mer 30 Juil 2014, 10:50    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Syl The Grizzly
Quadeur débutant
Quadeur débutant


Hors ligne

Inscrit le: 06 Juil 2014
Messages: 22
Point(s): 28

MessagePosté le: Jeu 31 Juil 2014, 12:13    Sujet du message: [ TGB Bllade 500 sl ] : Quad patine à l’accélération Répondre en citant

bon quad chez le cons , embrayage HS
_________________
quad quad et quad
Revenir en haut
Syl The Grizzly
Quadeur débutant
Quadeur débutant


Hors ligne

Inscrit le: 06 Juil 2014
Messages: 22
Point(s): 28

MessagePosté le: Dim 3 Aoû 2014, 07:55    Sujet du message: [ TGB Bllade 500 sl ] : Quad patine à l’accélération Répondre en citant

Quad déjà réparé sous garantie, embrayage completement hs.
D'aprés la sima c'est seulement la deuxiéme fois que ça arrive.
_________________
quad quad et quad
Revenir en haut
routch59114
Extrèm ' quadeur
Extrèm ' quadeur


Hors ligne

Inscrit le: 01 Nov 2011
Messages: 1 849
Point(s): 1 913

MessagePosté le: Mar 5 Aoû 2014, 22:00    Sujet du message: [ TGB Bllade 500 sl ] : Quad patine à l’accélération Répondre en citant

cool ................................
_________________
http://forum-r-moto-59.62.vraiforum.com/index.php
Revenir en haut
MSN
Contenu Sponsorisé







MessagePosté le: Aujourd’hui à 07:12    Sujet du message: [ TGB Bllade 500 sl ] : Quad patine à l’accélération

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Les Tios Quadeurs Index du Forum >>> section mécanique >>> mécanique : Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Thème réalisé par SGo