Les Tios Quadeurs Index du Forum


 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème démarrage goes 520

 
Poster un nouveau sujet   Répondre au sujet    Les Tios Quadeurs Index du Forum >>> mécanique point par point >>> partie électrique
Sujet précédent :: Sujet suivant  
Auteur Message
Bosal62
Quadeur passionné
Quadeur passionné


Hors ligne

Inscrit le: 13 Jan 2013
Messages: 311
Point(s): 322

MessagePosté le: Sam 12 Nov 2016, 11:49    Sujet du message: Problème démarrage goes 520 Répondre en citant

 à tous, de retour après plusieurs années d’absence dans le forum comme dans le monde du quad....
Maintenant je ne suis plus dans le 62 mais le 60.


Voici donc mon problème:
J'ai racheté un cf 500 / goes 520 même machine)
à l'achat celui ci tournait parfaitement (presque) mais avait besoin d' un grosse révision mécanique et esthétique.


Le presque est que la batterie ne tenait pas la charge.


Cela venait du stator qui était totalement fondu suite a deux fils qui ont fait contact dans le brochage.


J' ai donc remplacé celui-ci ainsi que l'ensemble des carénage (donc démontage partiel du faisceau électrique) mais depuis le quad refuse de démarrer.


Le démarreur se lance mais pas a la vitesse "normale", je l'ai donc remplacé ainsi que la batterie mais idem....




Je résume: batterie, démarreur et stator neuf mais le démarreur se lance pas à vitesse voulu et échauffement des câbles de batterie !!!!


Je pense à une masse mais vous qu'en pensez-vous ?
Revenir en haut
Publicité







MessagePosté le: Sam 12 Nov 2016, 11:49    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Olife
Quadeur actif
Quadeur actif


Hors ligne

Inscrit le: 03 Jan 2016
Messages: 43
Point(s): 45

MessagePosté le: Dim 13 Nov 2016, 10:30    Sujet du message: Problème démarrage goes 520 Répondre en citant

régulateur/redresseur de tension???
_________________
Mieux vaut fermer sa gueule et passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet
Revenir en haut
Bosal62
Quadeur passionné
Quadeur passionné


Hors ligne

Inscrit le: 13 Jan 2013
Messages: 311
Point(s): 322

MessagePosté le: Dim 13 Nov 2016, 12:40    Sujet du message: Problème démarrage goes 520 Répondre en citant

Pour moi je pense que lui il n'agit que sur le redressage du courant et la charge de la batterie et n'influe pas sur le démarreur.Je vais essayer de m'y mettre cet après-midi. Je vais redeposer les carénages pour y voir plus clair 
Revenir en haut
Bosal62
Quadeur passionné
Quadeur passionné


Hors ligne

Inscrit le: 13 Jan 2013
Messages: 311
Point(s): 322

MessagePosté le: Dim 13 Nov 2016, 21:48    Sujet du message: Problème démarrage goes 520 Répondre en citant

 après avoir contrôlé tout le faisceau électrique et vidangé le bloc de ses fluides pour la troisième fois afin de l' ouvrir et le contrôler j' ai enfin trouvé le problème
il s'agit du joint de carter d'huile (remplacé lors du changement de mon stator) qui est moins épais que celui d'origine donc quand je sers le carter, les pignons d'entrainement moteur / démarreur sont compressés et freinés donc la vitesse de lancement nécessaire au démarrage n'est pas atteinte d'où le fais qu'il ne démarre pas

Joint commandé, verdict final dans quelques jours après réception et remontage de tout l' ensemble
Revenir en haut
PAKA 60
Quadeur passionné
Quadeur passionné


Hors ligne

Inscrit le: 08 Sep 2011
Messages: 215
Point(s): 249

MessagePosté le: Jeu 17 Nov 2016, 22:05    Sujet du message: Problème démarrage goes 520 Répondre en citant

regarde ton relai de démarreur
au pire des cas tu le shunter
https://www.youtube.com/watch?v=NhhUZFTYRQI
tu est ou dans l'oise
_________________
mon FACEBOOK
https://www.facebook.com/paka60
Revenir en haut
Bosal62
Quadeur passionné
Quadeur passionné


Hors ligne

Inscrit le: 13 Jan 2013
Messages: 311
Point(s): 322

MessagePosté le: Jeu 17 Nov 2016, 22:59    Sujet du message: Problème démarrage goes 520 Répondre en citant

Problème résolu   je confirme bien que c'était l'absence du joint de carter (il était remplacé par de la pâte à joint) qui était la cause du problème.
J'ai reçu aujourd'hui le joint, j'ai tout remonte et ça fonctionne de nouveau 😉
En effet l'épaisseur du joint donne le juste jeu nécessaire aux pignons de démarreur pour fonctionner correctement.
Revenir en haut
Chnini60
Quadeur actif
Quadeur actif


Hors ligne

Inscrit le: 22 Oct 2012
Messages: 57
Point(s): 64

MessagePosté le: Dim 4 Déc 2016, 20:27    Sujet du message: Problème démarrage goes 520 Répondre en citant

content pour toi.

Si tu veux rouler dans loise viens nous voir sur Noyon
Revenir en haut
Bosal62
Quadeur passionné
Quadeur passionné


Hors ligne

Inscrit le: 13 Jan 2013
Messages: 311
Point(s): 322

MessagePosté le: Lun 5 Déc 2016, 08:12    Sujet du message: Problème démarrage goes 520 Répondre en citant

Oh oui avec plaisir.
Si je peux en savoir plus...
Par contre ce mois ci je change de machine pour un RZR 800 
Revenir en haut
Bosal62
Quadeur passionné
Quadeur passionné


Hors ligne

Inscrit le: 13 Jan 2013
Messages: 311
Point(s): 322

MessagePosté le: Sam 24 Déc 2016, 02:16    Sujet du message: Problème démarrage goes 520 Répondre en citant

Quad vendu....
Welcome  RZR 800 
Revenir en haut
Contenu Sponsorisé







MessagePosté le: Aujourd’hui à 07:24    Sujet du message: Problème démarrage goes 520

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Les Tios Quadeurs Index du Forum >>> mécanique point par point >>> partie électrique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Thème réalisé par SGo